Abspielmarker springt zum Anfang

VEGAS-VideoUser schrieb am 24.08.2023 um 19:59 Uhr

Welche Checkbox muss ich aktivieren, dass der Abspielmaker nach dem Stopp nicht wieder zum Anfang springt?

Ich habe bis jetzt noch keine Option gefunden, es sind auch zu viele Tabs in den Einstellungen. Man ist leicht überfordert.

V21Pro TRAIL

Kommentare

vegas-edit-user schrieb am 24.08.2023 um 20:37 Uhr

Meinst Du evtl. unter Einstellungen - Allgemein - Leertaste und F12 für Abspielen/Pause und nicht für Abspielen/Stopp verwenden ?

Yelandkeil schrieb am 24.08.2023 um 20:43 Uhr

ASUS TUF Gaming B550plus BIOS3202: 
*Thermaltake TOUGHPOWER GF1 850W 
*ADATA XPG GAMMIX S11PRO 512GB->sys & 2TB->data 
*G.SKILL F4-3200C16Q-64GFX 
*AMD Ryzen9 5950x + LiquidFreezer II-240 
*XFX Speedster-MERC319-RX6900XT <-Adrenalin 24.3.1
Samsung 2xLU28R55 300CD/m²HDR10 (peak 1499nits)->2xDPorts
ROCCAT Kave 5.1Headset/Mic ->Analog
LG DSP7 Surround 5.1Soundbar ->TOSLINK (AAFOptimusPack 6.0.9403.1)

GH5sHLG_4k30p: AWB, Exposure=Manual, Shutter100, ISO320
ProtuneFlat_2.7k60pLinear: WB5500K, Shutter120, ISO400

Windows11Pro 23H2-22631.3447
Direct3D® DriverVersion 9.17.11.0260 (API=12.2)

Vegaspro21 + Handbrake/XMediaRecode + DVDArchi7 
Acidpro10 + SoundForgepro14.0.065 + SpectraLayerspro7 

K-LitecodecPack17.8.0 (MPC Video Renderer for HDR10-Videoplayback) 

VEGAS-VideoUser schrieb am 24.08.2023 um 21:23 Uhr

Ich sage ja, zu viele Einstellungen. Genau das ist die Checkbox. Danke! 😉