Arbeiten mit XAVC S in 4K

werner-t schrieb am 15.09.2020 um 17:05 Uhr

Moin, ich habe ein 4K XAVC S Projekt am editieren. Mal geht es 30 Min. am Stück reibungslos dann hängt sich V18 gleich mehrmals in ein paar Minuten auf. Kennt ihr das? Ist voll nervig, denn mann kommt immer wieder aus den flow!

Kommentare

werner-t schrieb am 15.09.2020 um 17:20 Uhr

..noch zu sagen ist, dass ich Farbkorrektur als Effekt auf den Clips habe und eine Alphamaske für einen Breitleinwandeffekt drüber gelegt habe.

Mobby schrieb am 28.09.2020 um 16:50 Uhr

Hi, vielleicht Probierst du erstmal das hier aus:

werner-t schrieb am 29.09.2020 um 20:34 Uhr

Hi Mobby, na das tönt doch mal schon sehr gut! Ich bin allerdings im Moment auf Dreh und werde das erst kommende Woche versuchen. Das wäre ja genial wenn das helfen könnte. Ich bin eigentlich echt am verzweifeln. Denn die Maschine ist neu, V18 ist neu. Bisher habe ich mit einer auch sehr performanten Maschine gearbeitet, die aber doch schon 6 Jahre auf dem Buckel hat. Mit V14 hatte ich oft tagelang geschnitten und keinerlei Hänger oder Crashes gehabt. Also ich bin mal echt gespannt! Und Danke erstmals für den Link.

Cheers

Werner

werner-t schrieb am 20.10.2020 um 12:31 Uhr

So der neue Rechner wurde nochmals neu aufgesetzt und Deine Hilfe wurde angewendet. Bis jetzt keine Hänger mehr, ich hoffe das bleibt so, denn das nächste grössere UHD Projekt wir gerade realisiert!

Ralf-Blankenburg schrieb am 20.10.2020 um 14:44 Uhr

als absoluter neuling würde es mich mal intressieren warum er diese einstellungen gemacht hat, aber dafür sind mir die englishen nicht geläufig genug. Wer klärt mich das mal auf. DAAAANNNNNKE

hier der Link:

werner-t schrieb am 26.11.2020 um 08:10 Uhr

an Mobby. Bis jetzt hat Dein Hinweis eine Verbesserung gebracht! Ich habe praktisch keine Programmhänger mehr. So far so good! Thanks.